Laravel v10.18.0 (PHP v8.1.2-1ubuntu2.17)